<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- jsn_epic_pro 4.3.3 -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
    <base href="http://www.landeszeitung.cz/index.php/unterwegs/1508-prager-buecherhuegel" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Ein Büchercafé, eine Bücherkneipe oder gar eine Büchercafékneipe? Das mag vielen erst einmal unbekannt vorkommen - nicht so in der tschechischen Hauptstadt. Denn in Prag gibt es viele dieser Szenekneipen, die sich auf etwas Besonderes spezialisieren." />
  <meta name="author" content="Felix Zilke" />
  <meta name="description" content="LandesECHO - Zeitschrift der Deutschen in der Tschechischen Republik" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Prager Bücherhügel</title>
  <link href="/index.php/component/jcomments/feed/com_content/1508" rel="alternate" type="application/rss+xml" title="Prager Bücherhügel" />
  <link href="/templates/jsn_epic_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.landeszeitung.cz/index.php/component/search/?Itemid=116&amp;catid=15&amp;id=1508&amp;format=opensearch" rel="search" title="Suchen LandesECHO - Zeitschrift der Deutschen in der Tschechischen Republik" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/phocadownload/assets/css/phocadownload.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?3916101f8145353a01c9db932758facb" type="text/css" />
  <link rel="stylesheet" href="/components/com_imageshow/assets/css/style.css?v=4.1.0" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/jsn_css3.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template_blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/print.css" type="text/css" media="Print"  />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:regular,bold" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cdlogin/tmpl/css/mod_cdlogin.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/cdscriptegrator/libraries/highslide/css/highslide.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script>
  <script src="/components/com_imageshow/assets/js/swfobject.js?v=4.1.0" type="text/javascript"></script>
  <script src="/components/com_imageshow/assets/js/jsn_is_extultils.js?v=4.1.0" type="text/javascript"></script>
  <script src="/components/com_imageshow/assets/js/jsn_is_imageshow.js?v=4.1.0" type="text/javascript"></script>
  <script src="/templates/jsn_epic_pro/js/jsn_menu_mootools.js" type="text/javascript"></script>
  <script src="/templates/jsn_epic_pro/js/jsn_utils.js" type="text/javascript"></script>
  <script src="/templates/jsn_epic_pro/js/jsn_template.js" type="text/javascript"></script>
  <script src="/modules/mod_myrssreader_scrolling_news/js/ticker.js" type="text/javascript"></script>
  <script src="/plugins/system/cdscriptegrator/libraries/highslide/js/highslide-full.min.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
			var templateParams					= {};
			templateParams.templatePrefix		= "JSN_Epic_PRO-";
			templateParams.templatePath			= "/templates/jsn_epic_pro";
			templateParams.enableRTL			= false;
			templateParams.enableMMFX			= true;
			templateParams.enableSMFX			= true;
			templateParams.enableGotopLink		= true;
			templateParams.enableMobile			= false;
			templateParams.mobileDevice			= false;
			templateParams.enableJQuery			= false;
			templateParams.enableEqualHeight	= false;

			JSNTemplate.initTemplate(templateParams);
	window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
			var templateParams					= {};
			templateParams.templatePrefix		= "JSN_Epic_PRO-";
			templateParams.templatePath			= "/templates/jsn_epic_pro";
			templateParams.enableRTL			= false;
			templateParams.enableMMFX			= true;
			templateParams.enableSMFX			= true;
			templateParams.enableGotopLink		= true;
			templateParams.enableMobile			= false;
			templateParams.mobileDevice			= false;
			templateParams.enableJQuery			= false;
			templateParams.enableEqualHeight	= false;

			JSNTemplate.initTemplate(templateParams);
	
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
		<!--
		hs.graphicsDir = '/plugins/system/cdscriptegrator/libraries/highslide/graphics/';
    	hs.outlineType = 'rounded-white';
    	hs.outlineWhileAnimating = true;
    	hs.showCredits = true;
    	hs.expandDuration = 250;
		hs.anchor = 'auto';
		hs.align = 'auto';
		hs.transitions = ["expand"];
		hs.dimmingOpacity = 0;
		hs.lang = {
		   loadingText :     'Loading...',
		   loadingTitle :    'Click to cancel',
		   focusTitle :      'Click to bring to front',
		   fullExpandTitle : 'Expand to actual size',
		   fullExpandText :  'Full size',
		   creditsText :     'Powered by Highslide JS',
		   creditsTitle :    'Go to the Highslide JS homepage',
		   previousText :    'Previous',
		   previousTitle :   'Previous (arrow left)',
		   nextText :        'Next',
		   nextTitle :       'Next (arrow right)',
		   moveTitle :       'Move',
		   moveText :        'Move',
		   closeText :       'Close',
		   closeTitle :      'Close (esc)',
		   resizeTitle :     'Resize',
		   playText :        'Play',
		   playTitle :       'Play slideshow (spacebar)',
		   pauseText :       'Pause',
		   pauseTitle :      'Pause slideshow (spacebar)',   
		   number :          'Image %1 of %2',
		   restoreTitle :    'Click to close image, click and drag to move. Use arrow keys for next and previous.'
		};
		//-->
		function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
	hs.Expander.prototype.onAfterExpand = function () {
		document.getElementById('modlgn_username').focus();
	};
	
  </script>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.landeszeitung.cz/index.php/unterwegs/1508-prager-buecherhuegel"/>
  <meta property="og:site_name" content="{}"/>
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:image" content="http://www.landeszeitung.cz/images/Bilder2017/knikopec1 mini.jpg"/>

  <style type="text/css">
		#jsn-page {
			width: 960px;
		}
			
		#jsn-pos-promo-left {
			float: left;
			width: 25%;
		}
		#jsn-pos-promo {
			width: 100%;
		}
		#jsn-pos-promo-right {
			float: right;
			width: 25%;
		}
		
		#jsn-content_inner2 {
			left: 75%;
		}
		#jsn-content_inner3 {
			right: 75%;
		}
			
		#jsn-leftsidecontent {
			float: left;
			width: 25%;
			left: -75%;
		}
		#jsn-maincontent {
			float: left;
			width: 75%;
			left: 0;
		}
		#jsn-rightsidecontent {
			float: right;
			width: 25%;
		}
		
		#jsn-pos-innerleft {
			float: left;
			width: 28%;
			left: -100%;
		}
		#jsn-centercol {
			float: left;
			width: 100%;
			left: 0;
		}
		#jsn-pos-innerright {
			float: right;
			width: 28%;
		}
		
		body.jsn-textstyle-news {
			font-family: "Times New Roman", Times, serif;
		}
		
		body.jsn-textstyle-news h1,
		body.jsn-textstyle-news h2,
		body.jsn-textstyle-news h3,
		body.jsn-textstyle-news h4,
		body.jsn-textstyle-news h5,
		body.jsn-textstyle-news h6,
		body.jsn-textstyle-news ul.menu-mainmenu a,
		body.jsn-textstyle-news ul.menu-mainmenu span,
		body.jsn-textstyle-news .componentheading,
		body.jsn-textstyle-news .contentheading {
				font-family: 'Droid Serif', "Palatino Linotype", Palatino, serif;
			}
		
		body.jsn-textstyle-news.jsn-textsize-medium {
			font-size: 85%;
		}
	
		div.jsn-modulecontainer ul.menu-mainmenu ul,
		div.jsn-modulecontainer ul.menu-mainmenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-mainmenu ul ul {
			margin-left: 199px;
		}
		
		div.jsn-modulecontainer ul.menu-sidemenu ul,
		div.jsn-modulecontainer ul.menu-sidemenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-sidemenu ul ul {
			margin-left: 199px;
		}
		</style>


</head>
<body id="jsn-master" class="jsn-textstyle-news jsn-textsize-medium jsn-color-blue jsn-direction-ltr jsn-specialfont jsn-css3 jsn-mmtransparency jsn-smtransparency">
  <a name="top" id="top"></a>
  <div id="jsn-page">
      <div id="jsn-pos-stick-righttop">
      <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p><a href="http://landesversammlung.cz" target="_blank" title="Landesversammlung der deutschen Vereine in der Tschechischen Republik e.V."><img src="/images/logo_snlv_farbig_vertical.jpg" alt="Landesversammlung der deutschen Vereine in der Tschechischen Republik e.V." width="43" height="162" />&nbsp;&nbsp;&nbsp;</a><a href="http://landesversammlung.cz" target="_blank"><br /></a></p></div><div class="clearbreak"></div></div></div></div>
    </div>
      <div id="jsn-pos-stick-rightbottom">
      <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><a href="/index.php/component/jcomments/feed/com_content/1508" class="syndicate-module">
	<img src="/media/system/images/livemarks.png" alt="feed-image"  />			<span>
					RSS 2.0				</span>
	</a>
<div class="clearbreak"></div></div></div></div>
    </div>
  
    <div id="jsn-body">
          <div id="jsn-menu">
              <div id="jsn-sitetoolspanel">
          <ul id="jsn-sitetools-inline">
                        <li class="clearafter">
                            <a id="jsn-selector-small" title="Wähle Schriftgröße: Klein" href="#" onclick="javascript: JSNTemplate.setAttribute('textsize','small'); return false;"></a>
                            <a id="jsn-selector-medium" title="Wähle Schriftgröße: Medium" href="#" onclick="javascript: JSNTemplate.setAttribute('textsize','medium'); return false;" class="current"></a>
                            <a id="jsn-selector-big" title="Wähle Schriftgröße: Groß" href="#" onclick="javascript: JSNTemplate.setAttribute('textsize','big'); return false;"></a>
                          </li>
                  </ul>
        </div>
              <div id="jsn-pos-mainmenu">
          <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<ul class="menu-mainmenu">
<li  class="first"><a  href="/" >
	<span>
		Startseite	</span>
  </a></li><li ><a  href="/index.php/ueber-uns" >
	<span>
		Über uns / O nás	</span>
  </a></li><li  class="parent menu-mainmenu"><a  href="/index.php/zum-herunterladen" >
	<span>
		Zum Herunterladen	</span>
  </a><ul><li  class="first"><a  href="/index.php/zum-herunterladen/erste-seite-in-pdf" >
	<span>
		Erste Seite in PDF	</span>
  </a></li><li  class="last"><a  href="/index.php/zum-herunterladen/beispielausgaben-in-pdf" >
	<span>
		Beispielausgaben in PDF	</span>
  </a></li></ul></li><li ><a  href="/index.php/stellenangebote" >
	<span>
		Stellenangebote	</span>
  </a></li><li  class="last"><a  href="/index.php/abo" >
	<span>
		Abo	</span>
  </a></li></ul><div class="clearbreak"></div></div></div></div>
        </div>
              <div id="jsn-pos-toolbar">
          <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><form action="/index.php/unterwegs" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Suchbegriff"  onblur="if (this.value=='') this.value='Suchbegriff';" onfocus="if (this.value=='Suchbegriff') this.value='';" /><input type="submit" value="Suchen" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="116" />
	</div>
</form>
<div class="clearbreak"></div></div></div></div>
        </div>
                  <div class="clearbreak"></div>
      </div>
          <div id="jsn-content-top" class="">
        <div id="jsn-promo">
              <div class="clearbreak"></div>
        </div>
           <div id="jsn-header">
      <div id="jsn-logo">
      <h1 class="jsn-topheading">LandesECHO - Zeitschrift der Deutschen in der Tschechischen Republik - LandesECHO</h1><a href="http://www.landesecho.cz" title="LandesECHO">        <img src="/images/banner6.png" alt="LandesECHO" />
      </a>      </div>
      <div id="jsn-headerright">
                    <div id="jsn-pos-top">
          <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<ul class="menu-topmenu menu-iconmenu">
<li  class="first icon-info"><a  href="/index.php/impressum" >
	<span>
		Impressum	</span>
  </a></li><li  class="icon-mail"><a  href="/index.php/kontakt" >
	<span>
		Kontakt	</span>
  </a></li><li  class="last">	<a  href="https://www.facebook.com/LandesEcho" >
		<span>
		<img src="/images/FB.png" alt="Facebook" />		</span>
	</a>
	</li></ul><div class="clearbreak"></div></div></div></div>
        </div>
            </div>
    </div>
    
              <div id="jsn-pos-content-top" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1">
          <div class="menu-mainmenu2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent">
<ul class="menu-mainmenu">
<li  class="first"><a  href="/index.php/politik" >
	<span>
		Politik	</span>
  </a></li><li ><a  href="/index.php/wirtschaft" >
	<span>
		Wirtschaft	</span>
  </a></li><li ><a  href="/index.php/meinung" >
	<span>
		Meinung	</span>
  </a></li><li ><a  href="/index.php/kultur" >
	<span>
		Kultur	</span>
  </a></li><li ><a  href="/index.php/gesellschaft" >
	<span>
		Gesellschaft	</span>
  </a></li><li  class="current active"><a class="current" href="/index.php/unterwegs" >
	<span>
		Unterwegs	</span>
  </a></li><li ><a  href="/index.php/im-gespraech" >
	<span>
		Im Gespräch	</span>
  </a></li><li ><a  href="/index.php/forum-der-deutschen" >
	<span>
		Forum 	</span>
  </a></li><li  class="last"><a  href="/index.php/kolumnen" >
	<span>
		Kolumnen	</span>
  </a></li></ul><div class="clearbreak"></div></div></div></div></div></div>
          <div class="clearbreak"></div>
        </div>
            </div>
    
      <div id="jsn-content" class="jsn-hasright ">
        <div id="jsn-content_inner"><div id="jsn-content_inner1"><div id="jsn-content_inner2"><div id="jsn-content_inner3"><div id="jsn-content_inner4"><div id="jsn-content_inner5"><div id="jsn-content_inner6"><div id="jsn-content_inner7">
          <div id="jsn-maincontent">
            <div id="jsn-centercol">
              <div id="jsn-centercol_inner">
                    <div id="jsn-pos-breadcrumbs">
                  <span class="breadcrumbs pathway clearafter ">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="first">Startseite</a><span class="current">Unterwegs</span></span>
                </div>
                    
<div id="system-message-container">
</div>
                    <div id="jsn-mainbody-content">
                      <div id="jsn-mainbody">
                    <div class="com-content ">
	<div class="article">
				
			
		
					<h2 class="contentheading">
							<a href="/index.php/unterwegs/1508-prager-buecherhuegel">
				Prager Bücherhügel</a>
						</h2>
				
		
				<div class="jsn-article-toolbar">
							<ul class="jsn-article-tools">
															<li class="jsn-article-print-button">
						<a href="/index.php/unterwegs/1508-prager-buecherhuegel?tmpl=component&amp;print=1&amp;layout=default&amp;page=" class="jsn-article-print-button" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">&nbsp;</a>						</li>
																<li class="jsn-article-email-button">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=jsn_epic_pro&amp;link=b4095bbdee29fbeb6fcfba5325e644c05cb1c50d" class="jsn-article-email-button" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;</a>						</li>
									
									
							
				</ul>
				
		
						<div class="jsn-article-info">
									<p class="small author">
										
											Geschrieben von Felix Zilke										</p>
					
													<p class="publishdate">
					Veröffentlicht am Freitag, 23. Juni 2017 15:00					</p>
							
							</div>
					</div>
				
				
		<div class="jsn-article-content">
											<div class="content-links">
		<ul>	</ul></div>
							
																	<div class="img-fulltext-none">
					<img
						class="caption" title="Bier und Buch bereit - Foto: LE/Patrik Schumacher"						src="/images/Bilder2017/knikopec1.jpeg" alt="Foto: Außenbereich &quot;Knihkopec&quot; - Foto: LE/Patrik Schumacher"/>
					</div>
							<p><span style="font-size: 12pt;"><em><span style="background-color: transparent; font-family: verdana, geneva;">Ein B&uuml;chercaf&eacute;, eine B&uuml;cherkneipe oder gar eine B&uuml;chercaf&eacute;kneipe? Das mag vielen erst einmal unbekannt vorkommen - nicht so in der tschechischen Hauptstadt. Denn in Prag gibt es viele dieser Szenekneipen, die sich auf etwas Besonderes spezialisieren.</span></em></span></p>
<p><span style="font-size: 12pt;"></span></p>
 
<p><span style="font-family: verdana, geneva; font-size: 12pt;">Beim &bdquo;Knihkopec&ldquo; (B&uuml;cherh&uuml;gel) im Prager Stadtteil &bdquo;Hole&scaron;ovice&ldquo; beispielsweise kann man n&auml;mlich Bier und Buch auf einmal genie&szlig;en. Das literarische Caf&eacute;, welches seit drei Monaten im Park an der Tusarova Stra&szlig;e beheimatet ist, bietet seinen G&auml;sten eine gro&szlig;e Auswahl an B&uuml;chern und unter anderem auch ein eiskaltes Urquell an.</span></p>
<p><span style="font-family: verdana, geneva; font-size: 12pt;">Am Donnerstag veranstaltete das &bdquo;Knihkopec&ldquo; ein kleines Fest mit traditionell tschechischer Live- Musik. Kl&auml;nge von Klarinette, Trompete, Kontrabass und Akkordeon waren im Park zu h&ouml;ren. Gegrillte W&uuml;rsten und Bier stellten im Einklang mit der Musik eine entspannende Mischung bei der strahlenden Sonne dar.</span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><img src="/images/Bilder2017/knihkopec2.jpg" alt="Im Innern des B&uuml;cherh&uuml;gel - Foto: LE/Felix Zilke" width="300" height="400" title="Im Innern des B&uuml;cherh&uuml;gel - Foto: LE/Felix Zilke" longdesc="Im Innern des B&uuml;cherh&uuml;gel - Foto: LE/Felix Zilke" /></span></p>
<p><span style="font-family: verdana, geneva; font-size: 12pt;">Im Laufe des Nachmittags fanden sich viele Menschen ein. Genau um dieses Versammeln geht es den Gr&uuml;ndern des &bdquo;Knihkopec&ldquo;. &bdquo;Man m&ouml;chte die Menschen zusammenbringen&ldquo; und &bdquo;die Leute auf die Stra&szlig;e bringen, um miteinander zu reden&ldquo;, erkl&auml;rte er den Besuchern. Und das auch in der Zukunft. Bei sonnigen Temperaturen eine gute L&ouml;sung.</span></p>
<p><span style="font-family: verdana, geneva; font-size: 12pt;">Aktuelle Veranstaltungen und weitere Informationen zu &bdquo;Knihkopec&ldquo; gibt es auf der offiziellen Facebook-Seite: <a href="https://www.facebook.com/Knihkopec-1407579832597937/">hier</a>.</span></p>
<p><span style="font-size: 12pt;"></span></p>
<p><span style="font-family: verdana, geneva; font-size: 12pt;"><!--plugin name=flike version=1.7.22--><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:like href="http://www.landeszeitung.cz/index.php/unterwegs/1508-prager-buecherhuegel" send="true" layout="standard" show_faces="false" width="450" action="like" colorscheme="dark"></fb:like></span></p>			
					</div>
		<div class="clearbreak"></div>
				<script type="text/javascript">
<!--
var jcomments=new JComments(1508, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Homepage</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Benachrichtige mich über zukünftige Kommentare</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/component/jcomments/captcha/28199" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="1508" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>	</div>
</div>
                  </div>
                    </div>
                  </div>
            </div>
              <div class="clearbreak"></div></div>
              <div id="jsn-rightsidecontent">
            <div id="jsn-rightsidecontent_inner">
              <div id="jsn-pos-right">
                <div class="box-blue jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Aktuelle Artikel - Radio Prag</span></h3><div class="jsn-modulecontent">

<style type="text/css">
#MyRSSReaderNews102 
{
border:solid 0px #ff0000;
background:#ffffff;
height:197px;
display:block;
overflow:hidden;
position:relative;
}
#MyRSSReaderTicker102{
display:block;
list-style:none;
margin:0;
padding:0;
}
#MyRSSReaderTicker102 li 
{
display:block;
color:#0000ab;
text-align:left;
font-size:11px;
margin:0;
padding:6px;
float:left;
}
#MyRSSReaderTicker102 li .NewsTitle
{
display:block;
color:#0000ab;
font-size:12px;
font-weight:bold;
margin-bottom:6px;
}
#MyRSSReaderTicker102 li .NewsTitle a:link,
#MyRSSReaderTicker102 li .NewsTitle a:Visited 
{
display:block;
color:#0000ab;
font-size:12px;
font-weight:bold;
margin-bottom:6px;
text-decoration:none;
}
#MyRSSReaderTicker102 li .NewsTitle a:hover 
{
text-decoration:underline;
}
#MyRSSReaderTicker102 li .NewsImg
{
float:left;
margin-right:10px;
}
#MyRSSReaderTicker102 li .NewsFooter
{
display:block;
color:#0000ab;
font-size:10px;
margin:6px 0 14px 0;
}
</style>

<div id="MyRSSReaderNews102">
<ul id="MyRSSReaderTicker102">
<li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/nachrichten/mit-dem-preis-gratias-agit-wurden-15-persoenlichkeiten-ausgezeichnet" target="_blank">Mit dem Preis „Gratias agit“ wurden 15 Persönlichkeiten ausgezeichnet</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 18:36<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/nachrichten/tennis-safarova-im-halbfinale-in-birmingham" target="_blank">Tennis: Šafářová im Halbfinale in Birmingham</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 18:43<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/tagesecho/aussenminister-verleiht-historiker-rathkolb-und-autor-serke-den-gratias-agit" target="_blank">Außenminister verleiht Historiker Rathkolb und Autor Serke den „Gratiasagit“</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 17:53<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/tagesecho/starkes-bier-und-eine-bewegte-geschichte-das-u-medvidku" target="_blank">Starkes Bier und eine bewegte Geschichte: das U Medvídků</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 17:19<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/bulletin/taeglicher-nachrichtenueberblick-2017-06-23" target="_blank">Täglicher Nachrichtenüberblick 23.6.2017</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 16:55<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/nachrichten/tschechische-und-israelische-akademie-der-wissenschaften-einigen-sich-auf-zusammenarbeit" target="_blank">Tschechische und israelische Akademie der Wissenschaften einigen sich aufZusammenarbeit</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 16:48<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/tagesecho/gute-stimmung-und-harte-worte-europaeischer-rat-tagt-in-bruessel" target="_blank">Gute Stimmung und harte Worte: Europäischer Rat tagt in Brüssel</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 17:01<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/nachrichten/das-wetter-am-samstag-24-juni" target="_blank">Das Wetter am Samstag, 24. Juni</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 16:41<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/nachrichten/politiker-sprechen-wegen-zemans-worten-vom-verfall-der-politischen-kultur" target="_blank">Politiker sprechen wegen Zemans Worten vom Verfall der politischen Kultur</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 16:36<br /></span></li><li><span class="NewsTitle" ><a href="http://www.radio.cz/de/rubrik/nachrichten/bundesaussenminister-gabriel-zu-arbeitsbesuch-in-tschechien-erwartet" target="_blank">Bundesaußenminister Gabriel zu Arbeitsbesuch in Tschechien erwartet</a></span><span class="NewsFooter">Freitag, 23. Juni 2017 15:25<br /></span></li></ul>
</div>

<script type="text/javascript">
var MyRSSReaderTicker102 = new Ticker("MyRSSReaderTicker102",{speed:(3*1000),delay:(6*1000),direction:"vertical"});$('MyRSSReaderTicker102').addEvent('mouseenter', function() {MyRSSReaderTicker102.pause();});
$('MyRSSReaderTicker102').addEvent('mouseleave', function() {MyRSSReaderTicker102.resume();});
</script>

<div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Sommercamp 2017</span></h3><div class="jsn-modulecontent">
<div  >
	<p style="text-align: center;">&nbsp;<a href="https://www.facebook.com/pg/europaverbindenjugendbewegen" title="Das internationale Sommercamp auf Facebook"><img src="/images/Bilder2017/Sommercamp2017%20micro.png" alt="Sommercamp2017 micro" width="180" height="96" /></a></p>
<p>Sommercamp 2017<br />&gt; <a href="http://www.landesecho.cz/index.php/forum-der-deutschen/1438-sommercamp-2017-in-den-masuren">Sommercamp 2017 in den Masuren</a><br />&gt; <a href="/index.php/forum-der-deutschen/1420-sommercamp-2017-bewerbungsphase-fuer-betreuer-beginnt">Bewerbungsphase f&uuml;r Betreuer beginnt</a></p>
<p>R&uuml;ckblick Sommercamp 2016<br />&gt; <a href="http://www.landesecho.cz/index.php/forum-der-deutschen/1278-zwei-wochen-zukunft">Zwei Wochen Zukunft</a><a href="http://www.landesecho.cz/index.php/forum-der-deutschen/1176-betreuerbewerbungsphase-fuer-sommercamp-2016-eroeffnet"></a></p>
<p>R&uuml;ckblick Sommercamp 2015:<br />&gt; <a href="http://www.landesecho.cz/index.php/forum-der-deutschen/1184-sommercamp-dokumentarfilm-verschwundene-doerfer-erschienen">Stollenhau-Dokumentarfilm</a><br />&gt; <a href="http://www.landesecho.cz/index.php/forum-der-deutschen/1025-europa-trifft-sich-in-reitendorf">Europa trifft sich in Reitendorf</a><a href="/index.php/forum-der-deutschen/866-die-reise-geht-weiter"></a></p>
<p>R&uuml;ckblick Sommercamp 2014:<br /><a href="/index.php/forum-der-deutschen/702-europa-verbunden-jugend-bewegt">&gt; Europa verbunden - Jugend bewegt</a> <br /> <a href="/index.php/forum-der-deutschen/689-bilderstrecke-sommercamp-2014">&gt; Bilderstrecke: Sommercamp 2014</a></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Zitat des Tages</span></h3><div class="jsn-modulecontent"> 
 <div id="zitatdestages">
<a onclick="this.target='_blank'" href="http://www.zitate-online.de/autor/schweitzer-albert/" title="Albert Schweitzer"><img class="autorenbild" style="border:none;" src="http://www.zitate-online.de/grafik/portrait/schweitzer-albert.jpg" alt="Albert Schweitzer" /></a><br /><strong><a onclick="this.target='_blank'" href="http://www.zitate-online.de/autor/schweitzer-albert/">Albert Schweitzer</a></strong>: &bdquo;Ich bin Leben, das leben will, inmitten von Leben, das leben will.&ldquo;<br />
  <span id="zitatdestageslink">von <a onclick="this.target='_blank'" href="http://www.zitate-online.de/" title="Zitate und Spr&uuml;che">zitate-online.de</a></span>
 </div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Unsere Kooperationspartner</span></h3><div class="jsn-modulecontent">
<div  >
	<p>&nbsp;</p>
<p><a href="http://www.tschechien-online.org/"><img src="/images/tschechien-online.gif" alt="tschechien-online" width="135" height="47" style="margin-right: auto; display: block; margin-left: auto;" title="Tschechien Online" /></a></p>
<p><a href="http://www.prag-aktuell.cz"><img src="/images/prag-aktuell.gif" alt="prag-aktuell" width="135" height="55" style="margin-right: auto; display: block; margin-left: auto;" title="Prag Aktuell" /></a></p>
<p><a href="http://www.mansprichtdeutsch.cz/"><img src="/images/man_spricht_deutsch.png" alt="Man spricht Deutsch" width="135" height="47" style="margin-right: auto; display: block; margin-left: auto;" title="ManSprichtDeutsch.cz" /></a></p>
<p style="text-align: center;"><a href="http://www.prager-literaturhaus.com/"><img src="/images/pld_logo_side.png" alt="Prager Literaturhaus deutschsprachiger Autoren" width="135" height="43" title="Prager Literaturhaus deutschsprachiger Autoren" /></a></p>
<p style="text-align: center;"><a href="http://nakladatelstvi.hostbrno.cz/"><img src="/images/nakladatelstvihost.png" alt="Verlag Host Brno" width="135" height="61" title="Verlag Host Brno" /></a></p>
<p><a href="http://www.kidscompany-praha.eu/"><img src="/images/kidscompany.jpg" alt="kidscompany" width="135" height="101" style="display: block; margin-left: auto; margin-right: auto;" title="Deutsch-Tschechischer Kindergarten KIDS Company" /></a></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Wetter</span></h3><div class="jsn-modulecontent">
<div  >
	<p><iframe src="http://www.weather365.net/foreign/city2a.php?cityid=22508" width="99%" height="142" align="center" scrolling="no" frameborder="0" allowtransparency="true" name="Weather365" style="vertical-align: center;"><p>Ihr Browser kann leider keine eingebetteten Frames anzeigen: Sie können die eingebettete Seite über den folgenden Verweis aufrufen: <a href="http://www.weather365.net"> WEATHER365.net </a></p></iframe></p>

<p><iframe src="http://www.weather365.net/foreign/city2a.php?cityid=22464" width="99%" height="142" align="center" scrolling="no" frameborder="0" allowtransparency="true" name="Weather365" style="vertical-align: center;"><p>Ihr Browser kann leider keine eingebetteten Frames anzeigen: Sie können die eingebettete Seite über den folgenden Verweis aufrufen: <a href="http://www.weather365.net"> WEATHER365.net </a></p></iframe></p>

<p><iframe src="http://www.weather365.net/foreign/city2a.php?cityid=22444" width="99%" height="142" align="center" scrolling="no" frameborder="0" allowtransparency="true" name="Weather365" style="vertical-align: center;"><p>Ihr Browser kann leider keine eingebetteten Frames anzeigen: Sie können die eingebettete Seite über den folgenden Verweis aufrufen: <a href="http://www.weather365.net"> WEATHER365.net </a></p></iframe></p>

<p><iframe src="http://www.weather365.net/foreign/city2a.php?cityid=22568" width="99%" height="142" align="center" scrolling="no" frameborder="0" allowtransparency="true" name="Weather365" style="vertical-align: center;"><p>Ihr Browser kann leider keine eingebetteten Frames anzeigen: Sie können die eingebettete Seite über den folgenden Verweis aufrufen: <a href="http://www.weather365.net"> WEATHER365.net </a></p></iframe></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue menu-sidemenu jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Archiv</span></h3><div class="jsn-modulecontent">	<ul class="archive-modulebox-blue menu-sidemenu">
		<li>
		<a href="/index.php/forum-der-deutschen/2015?view=archive&amp;month=12">
			Dezember, 2015		</a>
	</li>
		<li>
		<a href="/index.php/forum-der-deutschen/2015?view=archive&amp;month=11">
			November, 2015		</a>
	</li>
		<li>
		<a href="/index.php/forum-der-deutschen/2015?view=archive&amp;month=10">
			Oktober, 2015		</a>
	</li>
		<li>
		<a href="/index.php/forum-der-deutschen/2015?view=archive&amp;month=9">
			September, 2015		</a>
	</li>
		<li>
		<a href="/index.php/forum-der-deutschen/2015?view=archive&amp;month=8">
			August, 2015		</a>
	</li>
	</ul>
<div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent">



<div class="cd_moduletitle_logo"><a href="#"
	onclick="return hs.htmlExpand(this, { contentId: 'highslide-html-loginform', wrapperClassName: 'mod_cdlogin', outlineType: 'rounded-white', align: 'auto', anchor: 'auto', dimmingOpacity: 0, slideshowGroup: 'mod_cdlogin_loginform' } )"
	title="Anmelden">Anmelden</a></div>

	<div class="highslide-html-content" id="highslide-html-loginform">

	<div class="highslide-html-content-header">
	<div class="highslide-move"
		title="Verschieben"><a href="#"
		onclick="return hs.close(this)" class="control"
		title="x">x</a>
	</div>
	</div>
	
	<div class="highslide-body">
	
		<form action="/index.php/unterwegs" method="post" name="cdlogin_form_login" id="cdlogin_form_login">
			<fieldset class="input">
				<div>
					<p id="cdlogin-form-login-username">
						<label for="modlgn_username">Benutzername</label>
						<br />
						<input id="modlgn_username" type="text" name="username" class="inputbox" title="Benutzername" alt="username" size="18" />
					</p>
					<p id="cdlogin-form-login-password">
						<label for="modlgn_passwd">Passwort</label><br />
						<input id="modlgn_passwd" type="password" name="password" class="inputbox" size="18" title="Passwort" alt="password" />
					</p>
					<p id="cdlogin-form-login-remember">
						<input  id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" title="Angemeldet bleiben" alt="Angemeldet bleiben" />
						<label for="modlgn_remember">Angemeldet bleiben</label>
					</p>
					<p id="cdlogin-form-login-submit">
						<input type="submit" name="Submit" id="cdlogin_loginbutton" title="Anmelden" value="" />
					</p>
				</div>
			</fieldset>
					<ul>
				<li>
					<a href="/index.php/component/users/?view=reset" title="Passwort vergessen?"> Passwort vergessen?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=remind" title="Benutzername vergessen?"> Benutzername vergessen?</a>
				</li>
							</ul>
							<input type="hidden" name="option" value="com_users" />
			<input type="hidden" name="task" value="user.login" />
			<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTUmaWQ9MTUwOCZJdGVtaWQ9MTE2" />
			<input type="hidden" name="56023de8e55163ecd9cb2c1d1c73002b" value="1" />		</form>
	</div>
		</div>
	<div class="clearbreak"></div></div></div></div></div></div>
              </div>
            </div>
          </div>
            <div class="clearbreak"></div></div></div></div></div></div></div></div></div>
      </div>
          <div id="jsn-content-bottom">
                      <div id="jsn-pos-content-bottom" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1">
                  <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent">
<div  >
	<p>Das LandesEcho wird gefördert durch:<br /><a href="http://www.ifa.de"><img title="Institut für Auslandsbeziehungen (ifa)" alt="Institut für Auslandsbeziehungen (ifa)" src="/images/ifa_mini.jpg" height="95" width="250" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.mkcr.cz/" target="_blank"><img src="/images/ministerstvo-kultury-mini.png" alt="ministerstvo-kultury-mini" title="Ministerstvo kultury ČR" height="95" width="250" /></a></p></div><div class="clearbreak"></div></div></div></div></div></div>
          <div class="clearbreak"></div>
                </div>
                  </div>
        </div>
          <div id="jsn-footer" class="jsn-positionscontainer jsn-positionscontainer1">
              <div id="jsn-footerleft">
          <div id="jsn-pos-footer">
            <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://www.landeszeitung.cz" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="clearbreak"></div></div></div></div>
          </div>
        </div>
            <div class="clearbreak"></div>
      </div>
      </div>
      <a id="jsn-gotoplink" href="http://www.landeszeitung.cz/index.php/unterwegs/1508-prager-buecherhuegel#top">
      <span>Zum Anfang</span>
    </a>
  
<div  >
	<p style="text-align: center;"><span style="color: #ffffff;">Copyright © 2014 <a href="http://landesversammlung.cz" class="align-center" rev="copyright"><span style="color: #ffffff;">Landesversammlung der Deutschen in Böhmen, Mähren und Schlesien</span></a>. Alle Rechte vorbehalten.</span></p>
<br></br></div>
</body>
</html>